TEST COMPETENZE MICROSOFT EXCEL – dipendenti di Dana Italia S.r.l. sede di Castelguglielmo



    Campo obbligatorio



    Campo obbligatorio



    Campo obbligatorio


    1. Volendo creare una sequenza dei numeri 1, 3, 5, 7, 9 è necessario:


    Creare una serie personalizzataRiempire le prime due celle e poi premere INVIOEvidenziare solo le prime due celle e poi trascinarle

    2. Quale tipo di dati puoi inserire in una singola cella?


    Solo testo e numeriTesto, numeri e formuleSolo numeriSolo numeri e formule

    3. Cosa si intende per “macro”?


    Una cella contenente una formula composta da più formuleUn programma che serve ad automatizzare una procedura (una serie di operazioni)Una modalità di zoom per ingrandire a pieno schermo la griglia di un foglio

    4. Se, in una cella, appaiono dei cancelletti (per es. ###) cosa devo fare?


    Allargare la colonnaControllare la formula perché ho chiesto di dividere un numero per zeroCambiare formato alla cella

    5. È possibile utilizzare più funzioni insieme nella stessa cella?


    Sì, sempreNo, maiSì, se correttamente annidate

    6. Modificando i dati di origine, il grafico viene aggiornato automaticamente?


    NoSì, se si tratta di un istogramma

    7. Qual è la sintassi della formula “se”?


    SE(test;se_vero;se_falso)=SE(test;se_vero;se_falso)SE (test:se vero:se falso)

    8. Qual è la sintassi della funzione “Somma”?


    =SOMMA(num1;num2;…)SOMMA (num1;num2;…)SOMMA(num1:num2:…)

    9. Come si assegna un nome ad un intervallo di celle?


    Selezionando l’intervallo e cliccando con il tasto destro del mouse fino a scegliere “nome”Selezionando l’intervallo e assegnando il nome nello spazio relativo “casella nome”Selezionando l’intervallo e scrivendo il nome nello spazio “Barra formula”

    10. Qual è l’ordine di precedenza degli operatori matematici nel calcolo delle formule?


    Moltiplicazione/Divisione – Addizione/SottrazioneMoltiplicazione/Addizione – Divisione/SottrazioneMoltiplicazione/Sottrazione – Divisione/Addizione

    11. Quali sono le differenze tra i riferimenti assoluti, relativi e misti?


    I rif.assoluti fanno riferimento a numeri costanti - I relativi fanno riferimento a leggi che variano - I misti variano a seconda del numero di costantiI rif.assoluti fanno riferimento fisso a celle fisse I relativi fanno riferimento a celle che si aggiornano di volta in volta I misti mantengono costanti una riga o una colonnaI rif.assoluti fanno riferimento fisso a colonne fisse - I relativi fanno riferimento a colonne che si aggiornano di volta in volta I misti mantengono costanti una riga facendo variare la colonna

    12. Come viene rappresentato il numero 35 se lo digito in una cella e successivamente gli assegno il formato percentuale con il tasto


    35%0,0035%3500%

    13. Se applico lo stile euro a una cella contente il numero 456,789, come verrà rappresentato?


    € 456,789€ 456,78€ 456,79

    14. Se copio/incollo la formula A8*$K$5 nella cella SOPRA cosa ottengo?


    A8*$K$5A8*$K$4A7*$K$5

    15. Come devo impostare l’argomento della funzione somma se voglio sommare le celle che vanno da A1 a A5?


    =somma(A1;A5)=somma(A1:A5)=somma(A1,A5)

    16. Il grafico relativo ai dati di un foglio di lavoro può essere collocato in un altro foglio di lavoro?


    NoSì ma solo se il grafico ha una sola serie di dati

    17. Il comando Ordinamento Crescente può essere utilizzato per il:


    Formato testo e numericoFormato numericoFormato testo

    18. Quale delle seguenti formule dà come risultato 25:


    10+2*(6+3)(10+2)*6+310+2*6+3

    19. Come si effettua la selezione di più celle tra loro non adiacenti?


    Selezionando il secondo gruppo di celle premendo il tasto CTRLSelezionando il secondo gruppo di celle premendo il tasto SHIFTSelezionando il secondo gruppo di celle premendo il tasto ALT

    20. Con il tasto CANC della tastiera cosa cancello?


    Il contenuto della cellaIl formato della cellaIl contenuto e il formato della cella

    21. I dati di una Tabella Pivot si aggiornano


    ad ogni nuovo inserimento/modifica di un dato nel foglioad ogni modifica dei dati che l’hanno originatacliccando il pulsante Aggiorna

    22. Se applico il formato “Data in cifre” a una cella contenente il numero 63 cosa ottengo?


    #Valore03/03/190001/01/1963

    23. In che modo si può trasformare un riferimento relativo in un riferimento assoluto?


    Utilizzando il tasto F2Utilizzando il tasto F3Utilizzando il tasto F4


    Avendo preso visione dell’informativa sul trattamento dei dati personali fornita in conformità con il Regolamento Generale sulla Protezione dei Dati (2016/679), esprimo il mio consenso al trattamento dei miei dati per le finalità e con le modalità indicate nell'informativa stessa.